<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dosmundos.com/webpress/xmlrpc.php" />
<title>Neymar, el más caro del mundo - Deportes y más deportes…. - Dos Mundos Bilingual Newspaper</title>
<meta property="og:title" content="Neymar, el más caro del mundo &#8211; Deportes y más deportes…. - Dos Mundos Bilingual Newspaper"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Un estudio realizado por el Centro Internacional de Estudios del Deporte publicó una lista en donde"/>
<meta property="og:url" content="http://dosmundos.com/webpress/2017/06/15/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes/"/>
<meta property="og:site_name" content="Dos Mundos Bilingual Newspaper"/>
<meta property="og:image" content="http://dosmundos.com/webpress/wp-content/uploads/2017/06/Deportes-2.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dosmundos.com/webpress/2017/06/15/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neymar, el más caro del mundo - Deportes y más deportes…. - Dos Mundos Bilingual Newspaper" />
<meta property="og:description" content="Un estudio realizado por el Centro Internacional de Estudios del Deporte publicó una lista en donde ubica a Neymar Jr., como el jugador más caro del mundo por encima de Cristiano Ronaldo y Leo Messi. El brasileño tiene un valor de 210.7 millones de euros seguido por Dele Alli y Harry Kane del Tottenham. Padre &hellip;" />
<meta property="og:url" content="http://dosmundos.com/webpress/2017/06/15/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes/" />
<meta property="og:site_name" content="Dos Mundos Bilingual Newspaper" />
<meta property="article:publisher" content="https://www.facebook.com/dosmundosnews" />
<meta property="article:tag" content="Deportes y más deportes" />
<meta property="article:section" content="Deportes y más deportes" />
<meta property="article:published_time" content="2017-06-15T20:00:10-05:00" />
<meta property="article:modified_time" content="2017-06-15T14:41:27-05:00" />
<meta property="og:updated_time" content="2017-06-15T14:41:27-05:00" />
<meta property="fb:admins" content="726180475" />
<meta property="og:image" content="http://dosmundos.com/webpress/wp-content/uploads/2017/06/Deportes-2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dos Mundos Bilingual Newspaper &raquo; Feed" href="http://dosmundos.com/webpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dos Mundos Bilingual Newspaper &raquo; Comments Feed" href="http://dosmundos.com/webpress/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dosmundos.com\/webpress\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//dosmundos.com/webpress/wp-content/plugins/all-in-one-event-calendar/cache/58aa9123_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://dosmundos.com/webpress/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://dosmundos.com/webpress/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://dosmundos.com/webpress/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://dosmundos.com/webpress/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://dosmundos.com/webpress/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://dosmundos.com/webpress/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://dosmundos.com/webpress/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='http://dosmundos.com/webpress/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://dosmundos.com/webpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://dosmundos.com/webpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://dosmundos.com/webpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/plugins/sam-pro-lite/js/jquery.iframetracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/dosmundos.com\/webpress\/wp-content\/plugins\/sam-pro-lite\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"ksQshkPFiyK6Otv9f9M+zmWf9wfHmC\/UamHAEU1xQqlsxKjYkaKrkxE12R3\/sJE\/gviEBn9IsSbh+T7yQDqyXnA54FGKsVUcuiRs+VBIhtClSCkE87nfT\/T8SI5bjrXYJm2BiHg407Fc\/Eapi7uYCz9eVb\/FoizGVRmVP+O4NfAflhLJR59jWJ8cwFE1s3vid57BpfkwIRfORNhcx4FTx4aX9\/kjS7R94k4\/ASPnnMb7+OPDzNRKz\/iIFZiNHzIJzLzJZao555YCB6dj1vgKTaHWEjvcZGvfxDTp2A+alvkzO47FPKOyHHqXnKG5bvppFE\/3x+wopj4crwoQTSA3h9dvfJW5uXOdtpl4aC7L4Bsztm\/pWBVhjYHLU3Hy0nDnMukj6NDL7XQghGj3CBPcqbe\/GjHNBtd5qo4G9KOjCdM6MY8w4We7+GoevkAQN2Xfda0g5qVFdRVpjOP\/ZxolAFq4TIu5YUkeNgBh0VTtnpU2B+sffXvoXQYma3MpWRxlF45lDQMn48kFB2cqbiQJNMrKyuzbzW3GrjbQS8JbsVZ13EvjDZ9llGE6p2D7lnQpllTPC9OZ188McnuUFISQeeIiRmtIeLfOTXi2XX4erpn8UJXmKq4oJemyQM1DafXPdMKqBvrp\/7QnJuPOhjcj2ZBVAn2B01QOkCSny6hSQIDyVzicTSyU941GGNXGzEtx22etwkqS+wTNzVchIbpFWw==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","rotate":"0","rotateInterval":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/plugins/sam-pro-lite/js/sam.pro.layout.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/dosmundos.com\/webpress\/wp-admin\/admin-ajax.php","post_id":"88995"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://dosmundos.com/webpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dosmundos.com/webpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dosmundos.com/webpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.1" />
<link rel='shortlink' href='http://dosmundos.com/webpress/?p=88995' />
<link rel="alternate" type="application/json+oembed" href="http://dosmundos.com/webpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdosmundos.com%2Fwebpress%2F2017%2F06%2F15%2Fneymar-el-mas-caro-del-mundo-deportes-y-mas-deportes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dosmundos.com/webpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdosmundos.com%2Fwebpress%2F2017%2F06%2F15%2Fneymar-el-mas-caro-del-mundo-deportes-y-mas-deportes%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://dosmundos.com/webpress/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://dosmundos.com/webpress/wp-content/uploads/2014/02/NewWebIcon57x571.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://dosmundos.com/webpress/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://dosmundos.com/webpress/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://dosmundos.com/webpress/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dosmundos.com/webpress/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://dosmundos.com/webpress/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://dosmundos.com/webpress/wp-content/uploads/2014/02/NewWebIcon144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://dosmundos.com/webpress/wp-content/uploads/2014/02/NewWebIcon120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://dosmundos.com/webpress/wp-content/uploads/2014/02/NewWebIcon74x74.png" />
<link rel="apple-touch-icon-precomposed" href="http://dosmundos.com/webpress/wp-content/uploads/2014/02/NewWebIcon57x57.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12988466-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1023545650998246');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1023545650998246&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4706307436917681",
    enable_page_level_ads: true
  });
</script>

<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #37b8eb;
}

.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}


.background-cover{
	background-color: !important;
	background-image : url('http://dosmundos.com/webpress/wp-content/uploads/2015/01/KauffmanCenter.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://dosmundos.com/webpress/wp-content/uploads/2015/01/KauffmanCenter.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://dosmundos.com/webpress/wp-content/uploads/2015/01/KauffmanCenter.jpg',sizingMethod='scale')" !important;
}
	
a {
	text-decoration: none;
}
		
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/dosmundos.com\/webpress\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/dosmundos.com\/webpress\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12988466-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-88995 single-format-standard woocommerce-demo-store lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://dosmundos.com/webpress/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/dosmundosnews" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/2mun2news" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:6px;">
			<h2>								<a title="Dos Mundos Bilingual Newspaper" href="http://dosmundos.com/webpress/">
					<img src="http://dosmundos.com/webpress/wp-content/uploads/2014/06/750X128GoodCOLORLogo2008RGB.png" alt="Dos Mundos Bilingual Newspaper"  /><strong>Dos Mundos Bilingual Newspaper Kansas City</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4706307436917681";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8565649850";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-dm-menu-bar" class="menu"><li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/webpress/">Home</a></li>
<li id="menu-item-1275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/webpress/calendar-of-events/">Calendar of Events</a></li>
<li id="menu-item-1380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#">Sections</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/webpress/category/business/">Business</a></li>
	<li id="menu-item-21333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21333"><a href="http://dosmundos.com/webpress/dos-mundos-classifieds/">Dos Mundos Classifieds</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1299"><a href="http://dosmundos.com/webpress/category/editorial/">Editorial</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-22973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22973"><a href="http://dosmundos.com/webpress/caravana-43/">Caravana 43</a></li>
	</ul>
</li>
	<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/webpress/category/education/">Education</a></li>
	<li id="menu-item-1383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/webpress/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-1384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/webpress/category/health/">Health</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/webpress/category/farandula/">Farandula</a></li>
	<li id="menu-item-28466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28466"><a href="http://dosmundos.com/webpress/society/">Society</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/webpress/category/sports/">Sports</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-8240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/webpress/sportingkc/">Sporting Kansas City News</a></li>
		<li id="menu-item-24847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/webpress/category/sports/kc-royals/">KC Royals</a></li>
		<li id="menu-item-24848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/webpress/category/sports/kc-chiefs/">KC Chiefs</a></li>
		<li id="menu-item-24268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/webpress/la-seleccion-mexicana-en-kansas-city/">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li id="menu-item-1385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/webpress/category/technology/">Technology</a></li>
	<li id="menu-item-5928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/webpress/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</li>
<li id="menu-item-5924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/webpress/about-dos-mundos-hispanic-community-in-kansas-city/">About Dos Mundos</a></li>
<li id="menu-item-18736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/webpress/ediciones-2015/">2017 Issues and Archives</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-87453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/webpress/2017-editions/">2017 Editions</a></li>
	<li id="menu-item-39437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/webpress/2016-editions/">2016 Editions</a></li>
	<li id="menu-item-18740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/webpress/ediciones-2015/">2015 Editions</a></li>
	<li id="menu-item-1211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/webpress/ediciones-previas-2014/">Ediciones Previas 2014</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/webpress/ediciones-previas-2013/">Ediciones Previas 2013</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/webpress/ediciones-previas-2012/">Ediciones Previas 2012</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/webpress/ediciones-previas-2011/">Ediciones Previas 2011</a></li>
	<li id="menu-item-1190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/webpress/ediciones-previas-2010/">Ediciones Previas 2010</a></li>
	<li id="menu-item-1199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/webpress/ediciones-previas-2009-mar-dic/">Ediciones Previas 2009 (Mar-Dic)</a></li>
</ul>
</li>
<li id="menu-item-8026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/webpress/contact-info/">Contact Info</a></li>
<li id="menu-item-22065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22065"><a href="http://dosmundos.com/webpress/shop/">Subscriptions</a></li>
<li id="menu-item-22064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22064"><a href="http://dosmundos.com/webpress/cart/">Cart</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://dosmundos.com/webpress">Home</a></span> <span class="delimiter">•</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://dosmundos.com/webpress/category/deportes-y-mas-deportes/">Deportes y más deportes</a></span> <span class="delimiter">•</span> <span class="current">Neymar, el más caro del mundo &#8211; Deportes y más deportes….</span></div>
		

		
		<article class="post-listing post-88995 post type-post status-publish format-standard has-post-thumbnail  category-deportes-y-mas-deportes category-top-news tag-deportes-y-mas-deportes" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Neymar, el más caro del mundo &#8211; Deportes y más deportes….</span></h1>

							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://dosmundos.com/webpress/2017/06/15/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dosmundos.com/webpress/2017/06/15/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes/" data-text="Neymar, el más caro del mundo &#8211; Deportes y más deportes…." data-via="" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p><img class="alignnone size-full wp-image-88971" src="http://dosmundos.com/webpress/wp-content/uploads/2017/06/Deportes-2.jpg" alt="" width="600" height="300" srcset="http://dosmundos.com/webpress/wp-content/uploads/2017/06/Deportes-2.jpg 600w, http://dosmundos.com/webpress/wp-content/uploads/2017/06/Deportes-2-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Un estudio realizado por el Centro Internacional de Estudios del Deporte publicó una lista en donde ubica a Neymar Jr., como el jugador más caro del mundo por encima de Cristiano Ronaldo y Leo Messi. El brasileño tiene un valor de 210.7 millones de euros seguido por Dele Alli y Harry Kane del Tottenham.</p>
<p><strong>Padre de Marco Fabián envuelto en pelea</strong><br />
Tras finalizar el encuentro entre México y Estados Unidos, un video en el que supuestamente aparece el papá de Marco Fabián protagonizando una pelea con aficionados de Estados Unidos comenzó a circular en las redes sociales. Ni el jugador, ni el equipo han dado declaraciones del tema por lo que se desconoce a ciencia cierta si el padre de Fabián fue o no el protagonista de este conflicto.</p>
<p><strong>Griezmann con el Atlético hasta el 2022</strong><br />
Los dimes y diretes se terminaron y Antoine Griezmann firmó su renovación con el Atlético de Madrid el pasado lunes. Según reportes de la prensa europea, el jugador francés firmó un acuerdo hasta el 2022, por lo que permanecerá como colchonero por muchas otras temporadas.</p>
<p><strong>‘Tecatito’ Corona abandona a la Selección Mexicana</strong><br />
Jesús ‘Tecatito’ Corona decidió abandonar la concentración de la selección nacional de México. La Federación Mexicana de Fútbol confirmó la baja del jugador por supuestos problemas personales que no permitirán que viaje con el equipo a la Copa Confederaciones a Rusia. Tanto como el DT como miembros del equipo manifestaron su apoyo a ‘Tecatito’ que a la fecha no se ha pronunciado al respecto.</p>
<p><strong>Bryan Ruíz podría llegar a la Liga MX</strong><br />
Tras su buena actuación con el Sporting Lisboa, medios lusos afirman que Bryan Ruíz es pretendido por clubes mexicanos que incluyen a Cruz Azul y Tigres. El jugador tico de 31 años ya ha pasado por la liga holandesa y actualmente juega en Portugal. Los equipos mexicanos no han confirmado su interés por el atacante por lo que se desconoce si es un rumor o no.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://dosmundos.com/webpress/2017/06/15/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dosmundos.com/webpress/2017/06/15/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes/" data-text="Neymar, el más caro del mundo &#8211; Deportes y más deportes…." data-via="" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-15T20:00:10+00:00","datePublished":"2017-06-15T20:00:10+00:00","dateModified":"2017-06-15T14:41:27+00:00","headline":"Neymar, el m\u00e1s caro del mundo &#8211; Deportes y m\u00e1s deportes\u2026.","name":"Neymar, el m\u00e1s caro del mundo &#8211; Deportes y m\u00e1s deportes\u2026.","keywords":"Deportes y m\u00e1s deportes","url":"http:\/\/dosmundos.com\/webpress\/2017\/06\/15\/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes\/","description":"Un estudio realizado por el Centro Internacional de Estudios del Deporte public\u00f3 una lista en donde ubica a Neymar Jr., como el jugador m\u00e1s caro del mundo por encima de Cristiano Ronaldo y Leo Messi.","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Dos Mundos Bilingual Newspaper","logo":{"@type":"ImageObject","url":"http:\/\/dosmundos.com\/webpress\/wp-content\/uploads\/2014\/06\/750X128GoodCOLORLogo2008RGB.png"},"sameAs":["http:\/\/www.facebook.com\/dosmundosnews","http:\/\/twitter.com\/2mun2news"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/dosmundos.com\/webpress\/2017\/06\/15\/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes\/"},"author":{"@type":"Person","name":"Luis Merlo","url":"http:\/\/dosmundos.com\/webpress\/author\/luis_merlo\/"},"articleSection":"Deportes y m\u00e1s deportes,Top News","articleBody":"\r\n\r\nUn estudio realizado por el Centro Internacional de Estudios del Deporte public\u00f3 una lista en donde ubica a Neymar Jr., como el jugador m\u00e1s caro del mundo por encima de Cristiano Ronaldo y Leo Messi. El brasile\u00f1o tiene un valor de 210.7 millones de euros seguido por Dele Alli y Harry Kane del Tottenham.\r\n\r\nPadre de Marco Fabi\u00e1n envuelto en pelea\r\nTras finalizar el encuentro entre M\u00e9xico y Estados Unidos, un video en el que supuestamente aparece el pap\u00e1 de Marco Fabi\u00e1n protagonizando una pelea con aficionados de Estados Unidos comenz\u00f3 a circular en las redes sociales. Ni el jugador, ni el equipo han dado declaraciones del tema por lo que se desconoce a ciencia cierta si el padre de Fabi\u00e1n fue o no el protagonista de este conflicto.\r\n\r\nGriezmann con el Atl\u00e9tico hasta el 2022\r\nLos dimes y diretes se terminaron y Antoine Griezmann firm\u00f3 su renovaci\u00f3n con el Atl\u00e9tico de Madrid el pasado lunes. Seg\u00fan reportes de la prensa europea, el jugador franc\u00e9s firm\u00f3 un acuerdo hasta el 2022, por lo que permanecer\u00e1 como colchonero por muchas otras temporadas.\r\n\r\n\u2018Tecatito\u2019 Corona abandona a la Selecci\u00f3n Mexicana\r\nJes\u00fas \u2018Tecatito\u2019 Corona decidi\u00f3 abandonar la concentraci\u00f3n de la selecci\u00f3n nacional de M\u00e9xico. La Federaci\u00f3n Mexicana de F\u00fatbol confirm\u00f3 la baja del jugador por supuestos problemas personales que no permitir\u00e1n que viaje con el equipo a la Copa Confederaciones a Rusia. Tanto como el DT como miembros del equipo manifestaron su apoyo a \u2018Tecatito\u2019 que a la fecha no se ha pronunciado al respecto.\r\n\r\nBryan Ru\u00edz podr\u00eda llegar a la Liga MX\r\nTras su buena actuaci\u00f3n con el Sporting Lisboa, medios lusos afirman que Bryan Ru\u00edz es pretendido por clubes mexicanos que incluyen a Cruz Azul y Tigres. El jugador tico de 31 a\u00f1os ya ha pasado por la liga holandesa y actualmente juega en Portugal. Los equipos mexicanos no han confirmado su inter\u00e9s por el atacante por lo que se desconoce si es un rumor o no.","image":{"@type":"ImageObject","url":"http:\/\/dosmundos.com\/webpress\/wp-content\/uploads\/2017\/06\/Deportes-2.jpg","width":696,"height":300}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://dosmundos.com/webpress/2017/06/15/edith-gonzalez-vence-al-cancer/" rel="prev"><span>Previous</span> Edith González vence al Cáncer</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://dosmundos.com/webpress/2017/06/15/edith-gonzalez-vence-al-cancer/">
					<img width="310" height="165" src="http://dosmundos.com/webpress/wp-content/uploads/2017/06/Edith-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://dosmundos.com/webpress/2017/06/15/edith-gonzalez-vence-al-cancer/" rel="bookmark">Edith González vence al Cáncer</a></h2>
			<p>Parecía que sería una batalla durísima, pero desde el primer momento Edith González se mostró &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div class="awpcp-search-listings-widget"><div id="awpcp_search_widget-2" class="widget widget_awpcp_search_widget"><div class="widget-top"><h4>Dos Mundos Classifieds</span></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div align="center"><form method='get' action="http://dosmundos.com/webpress/dos-mundos-classifieds/search-ads/"><input type="hidden" name="a" value="dosearch"/><label for="awpcp-search-keywordphrase" class="awpcp-block-label">Search by keyword</label><input id="awpcp-search-keywordphrase" type="text" name="keywordphrase" value=""><label class="awpcp-category-dropdown-label" for="awpcp-category-dropdown">Search by Category</label>



<select class="awpcp-category-dropdown  awpcp-dropdown " id="awpcp-category-dropdown" name="searchcategory">
    <option value="">All Categories</option>
    <option class="dropdownparentcategory"  value="4">For Rent</option><option class="dropdownparentcategory"  value="3">For Sale</option><option class="dropdownparentcategory"  value="1">General</option><option class="dropdownparentcategory"  value="2">Help Wanted</option><option class="dropdownparentcategory"  value="7">Lost and Found</option><option class="dropdownparentcategory"  value="5">Public Notice</option></select>


<script type="text/javascript">var categories_5943331855e92 = {"root":[{"id":"4","parent":"0","name":"For Rent","icon":"","order":"0"},{"id":"3","parent":"0","name":"For Sale","icon":"","order":"0"},{"id":"1","parent":"0","name":"General","icon":"","order":"0"},{"id":"2","parent":"0","name":"Help Wanted","icon":"","order":"0"},{"id":"7","parent":"0","name":"Lost and Found","icon":"","order":"0"},{"id":"5","parent":"0","name":"Public Notice","icon":"","order":"0"}]};</script>
<div class="submit"><input class="button" type="submit" value="Search"></div></form></div></div></div></div><!-- .widget /--><div id="sam_pro_place_widget-4" class="widget sam_pro_place_widget"><div class="widget-top"><h4>Sponsor</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id='c7320_0_2' class='sam-pro-container sam-pro-ad' data-spc=''></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Banner Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="9866939457"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4706307436917681";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8565649850";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>

		<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/dosmundosnews" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/2mun2news" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<p class="woocommerce-store-notice demo_store">Subscribe to Dos Mundos Today! <a href="#" class="woocommerce-store-notice__dismiss-link">Dismiss</a></p><div id="reading-position-indicator"></div><script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f84b200300","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/dosmundos.com\/webpress\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/webpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/webpress\/2017\/06\/15\/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/dosmundos.com\/webpress\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//dosmundos.com/webpress/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//dosmundos.com/webpress/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//dosmundos.com/webpress/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/webpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/webpress\/2017\/06\/15\/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//dosmundos.com/webpress/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/webpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/webpress\/2017\/06\/15\/neymar-el-mas-caro-del-mundo-deportes-y-mas-deportes\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//dosmundos.com/webpress/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://dosmundos.com/webpress/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>