<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kansas counties with mask mandates see drop in COVID-19 cases - Dos Mundos Bilingual Newspaper</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kansas counties with mask mandates see drop in COVID-19 cases / Condados de Kansas con mandatos de usar máscaras ven disminución en casos de COVID-19" />
	<meta property="og:description" content="Los condados de Kansas que tienen mandatos de usar máscaras han visto una fuerte caída en los casos de coronavirus, mientras que los condados que sólo recomiendan su uso no han experimentado una disminución, según el principal funcionario de salud del estado." />
	<meta property="og:url" content="http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/" />
	<meta property="og:site_name" content="Dos Mundos Bilingual Newspaper" />
	<meta property="article:publisher" content="https://www.facebook.com/dosmundosnews" />
	<meta property="article:published_time" content="2020-08-13T19:00:20+00:00" />
	<meta property="article:modified_time" content="2020-08-13T19:12:24+00:00" />
	<meta property="og:image" content="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/MASK.jpg?fit=600%2C300" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="300" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://dosmundos.com/#organization","name":"Dos Mundos Newspaper","url":"http://dosmundos.com/","sameAs":["https://www.facebook.com/dosmundosnews","https://twitter.com/2mun2news"],"logo":{"@type":"ImageObject","@id":"http://dosmundos.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/dosmundos.com/wp-content/uploads/2015/04/TWITTERSQUARELOGO.jpg?fit=600%2C600","width":600,"height":600,"caption":"Dos Mundos Newspaper"},"image":{"@id":"http://dosmundos.com/#logo"}},{"@type":"WebSite","@id":"http://dosmundos.com/#website","url":"http://dosmundos.com/","name":"Dos Mundos Bilingual Newspaper","description":"Kansas City","publisher":{"@id":"http://dosmundos.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://dosmundos.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/MASK.jpg?fit=600%2C300","width":600,"height":300},{"@type":"WebPage","@id":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/#webpage","url":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/","name":"Kansas counties with mask mandates see drop in COVID-19 cases - Dos Mundos Bilingual Newspaper","isPartOf":{"@id":"http://dosmundos.com/#website"},"primaryImageOfPage":{"@id":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/#primaryimage"},"datePublished":"2020-08-13T19:00:20+00:00","dateModified":"2020-08-13T19:12:24+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/"]}]},{"@type":"Article","@id":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/#article","isPartOf":{"@id":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/#webpage"},"author":{"@id":"http://dosmundos.com/#/schema/person/e71434e647ac79a3fd32367f6374bda4"},"headline":"Kansas counties with mask mandates see drop in COVID-19 cases","datePublished":"2020-08-13T19:00:20+00:00","dateModified":"2020-08-13T19:12:24+00:00","mainEntityOfPage":{"@id":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/#webpage"},"publisher":{"@id":"http://dosmundos.com/#organization"},"image":{"@id":"http://dosmundos.com/2020/08/13/kansas-counties-with-mask-mandates-see-drop-in-covid-19-cases/#primaryimage"},"keywords":"Community,Health,Local News,Noticias Locales de Kansas,Salud,Slide","articleSection":"Local News","inLanguage":"en-US"},{"@type":["Person"],"@id":"http://dosmundos.com/#/schema/person/e71434e647ac79a3fd32367f6374bda4","name":"Luis Merlo","image":{"@type":"ImageObject","@id":"http://dosmundos.com/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/f8b82f58766e978781fb311dda4b3c27?s=96&d=mm&r=g","caption":"Luis Merlo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dos Mundos Bilingual Newspaper &raquo; Feed" href="http://dosmundos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dos Mundos Bilingual Newspaper &raquo; Comments Feed" href="http://dosmundos.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dosmundos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://dosmundos.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='amarkal-shortcode-css'  href='http://dosmundos.com/wp-content/plugins/wd-twitter-feed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/amarkal-shortcode-popup.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='http://dosmundos.com/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='http://dosmundos.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='http://dosmundos.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/global.css?ver=1595356066' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-106801-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/post-106801.css?ver=1595356055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-106804-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/post-106804.css?ver=1595356055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-106831-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/post-106831.css?ver=1595356074' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/sam-pro-lite/js/polyfill.min.js?ver=5.5' id='polyfills-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/sam-pro-lite/js/jquery.iframetracker.js?ver=5.5' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/dosmundos.com\/wp-content\/plugins\/sam-pro-lite\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"fP4YSt7s6f9ky2y0Fsq9tJTovf2TdvEITaidLtTX4iWPjK5mYRSsgz3hb3KG08N+A1zCt2uBzP0SKlgEx9YaFg5utqy5KQE\/2UnH\/1xoB86eeokrX7R\/timocPAivoxOKwOQ4OQUfcBf9r5Q1xBb7BV6NAZkWYmXVnQfcfTCSjEEg2OrizDdbj0KJ8\/3U5y7g7sGKfNvlv2PnHXkVJXGRNDsqxiQ\/vck1Miv8PXYh7YjFIyBSnXxWvvIrZizpIK45aKWyon5m0eFF8QudE6dOsQE5bKRiqUsv5FRFBNk4c5Vi1Wqbfu1igrtcc5LyL6OZ2RIKqKHFox4M9lRpjZzfOJz4ecxAQZXqXtTDGB\/RbLN25OXNRSITEsnYOV0ecfPLK0cygrjRgzgSk1tEeEYGgR0rAvGIhJB9P3FtbsbrJaAS6V8I090o6sA3L2ZbbjkrkiUiA2HrD+HpupmmVWBwp8TtBH+FJnDSFDLiL9Qdnpp7NIO4LKVNE+U9oBK8di7NRBVmMVGVglyyREgnKvoznJWZkV1WA9ldph+d\/zc1qPgFyNmWT0YxJUyu+Z7iVc\/LYIKzbaPYtcj2jXoTf5ogiw3jsrJRTtEyhUy5tcds\/VEJEk5ngPTL3kbJE1HW\/OnQPUOjBTURUheBa+fi03l4g2HavBK2qHS5AgeZdvPKmf\/\/E0An4yTjwUgGkPK63euaPEdHOJg1\/8Z\/Vo40TaUoXHKdrvekjFjfxA493q6PhYF\/v59qpAxX7JPCCzHjWtxS3xBrFqzzAgNqoxIZHvhxzdzg4DTD8lvjeJZi0wG+E8uxUGNQqsfmGsLixBMOQIPk9E8ZqWj9hMZkIxvE6c6LQ==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","rotate":"0","rotateInterval":"30","samProNonce":"d429726af8","ajaxUrl":"http:\/\/dosmundos.com\/wp-admin\/admin-ajax.php","pageData":{"categories":[{"term_id":51,"name":"Local News","slug":"local-news","term_group":0,"term_taxonomy_id":52,"taxonomy":"category","description":"","parent":0,"count":457,"filter":"raw","cat_ID":51,"category_count":457,"category_description":"","cat_name":"Local News","category_nicename":"local-news","category_parent":0}],"tags":[{"term_id":107,"name":"Community","slug":"community","term_group":0,"term_taxonomy_id":112,"taxonomy":"post_tag","description":"","parent":0,"count":688,"filter":"raw"},{"term_id":110,"name":"Health","slug":"health","term_group":0,"term_taxonomy_id":115,"taxonomy":"post_tag","description":"","parent":0,"count":532,"filter":"raw"},{"term_id":125,"name":"Local News","slug":"local-news","term_group":0,"term_taxonomy_id":125,"taxonomy":"post_tag","description":"","parent":0,"count":569,"filter":"raw"},{"term_id":232,"name":"Noticias Locales de Kansas","slug":"noticias-locales-de-kansas","term_group":0,"term_taxonomy_id":232,"taxonomy":"post_tag","description":"","parent":0,"count":95,"filter":"raw"},{"term_id":235,"name":"Salud","slug":"salud","term_group":0,"term_taxonomy_id":235,"taxonomy":"post_tag","description":"","parent":0,"count":42,"filter":"raw"},{"term_id":30,"name":"Slide","slug":"slide","term_group":0,"term_taxonomy_id":30,"taxonomy":"post_tag","description":"","parent":0,"count":1170,"filter":"raw"}],"customTerms":["local-news","community","health","local-news","noticias-locales-de-kansas","salud","slide"],"postType":"","isCustomPostType":0,"author":"luis_merlo","postID":108251,"isHome":false,"isFrontPage":false,"isSingular":true,"isSingle":true,"isPage":false,"isAttachment":false,"isSearch":false,"is404":false,"isArchive":false,"isTax":false,"isCategory":false,"isTag":false,"isAuthor":false,"isPostTypeArchive":false,"isDate":false,"isUserLoggedIn":0,"userSlug":"","userLocation":null}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/sam-pro-lite/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-12988466-2' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-12988466-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="http://dosmundos.com/wp-json/" /><link rel="alternate" type="application/json" href="http://dosmundos.com/wp-json/wp/v2/posts/108251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dosmundos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dosmundos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='http://dosmundos.com/?p=108251' />
<link rel="alternate" type="application/json+oembed" href="http://dosmundos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdosmundos.com%2F2020%2F08%2F13%2Fkansas-counties-with-mask-mandates-see-drop-in-covid-19-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dosmundos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdosmundos.com%2F2020%2F08%2F13%2Fkansas-counties-with-mask-mandates-see-drop-in-covid-19-cases%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.1" /><style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="-cPBAbN4EFCtw3I6CcxLJLBqpCMVd_-LtWkhVOFOUIs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4706307436917681",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1023545650998246', {}, {
    "agent": "wordpress-5.5-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1023545650998246&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=57%2C57" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=57%2C57" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=57%2C57" />
	<meta name="facebook-domain-verification" content="tp384noy20e0p05bnlhue1oyblo4rt" />
</head>
<body class="post-template-default single single-post postid-108251 single-format-standard elementor-default elementor-kit-106735 elementor-page-106831">

		<div data-elementor-type="header" data-elementor-id="106801" class="elementor elementor-106801 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-926495f elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="926495f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-724fc6b elementor-column elementor-col-50 elementor-top-column" data-id="724fc6b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-541d169 elementor-widget elementor-widget-image" data-id="541d169" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://dosmundos.com/">
							<img width="365" height="60" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/DosMundosLogoWhiteLettersAsset-1@0.5x.png?fit=365%2C60" class="attachment-1536x1536 size-1536x1536" alt="" loading="lazy" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/DosMundosLogoWhiteLettersAsset-1@0.5x.png?w=365 365w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/DosMundosLogoWhiteLettersAsset-1@0.5x.png?resize=300%2C49 300w" sizes="(max-width: 365px) 100vw, 365px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2b1df4a elementor-column elementor-col-50 elementor-top-column" data-id="2b1df4a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-aff0121 elementor-align-center elementor-icon-list--layout-inline elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="aff0121" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:8162214747">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.facebook.com/dosmundosnews">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://twitter.com/2mun2news">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter-square"></i>						</span>
										<span class="elementor-icon-list-text"> </span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.youtube.com/channel/UC-pA9l5eqhLurWUtauY8x4A">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.instagram.com/dosmundosnews/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f82a34 elementor-nav-menu--dropdown-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3f82a34" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-3f82a34" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3f82a34" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-bf5aa66 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bf5aa66" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-56aa8d9 elementor-column elementor-col-33 elementor-top-column" data-id="56aa8d9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1a6c2c2 elementor-widget elementor-widget-text-editor" data-id="1a6c2c2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Divulgando la cultura en dos idiómas.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1569154 elementor-column elementor-col-33 elementor-top-column" data-id="1569154" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c7ba5ab elementor-align-center elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="c7ba5ab" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:8162214747">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">(816) 221-4747 OFICINA</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d56a91f elementor-column elementor-col-33 elementor-top-column" data-id="d56a91f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f060fc3 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="f060fc3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-400b1fb" href="https://www.facebook.com/dosmundosnews" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6e48e38" href="https://twitter.com/2mun2news" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e2b22e" href="https://www.youtube.com/channel/UC-pA9l5eqhLurWUtauY8x4A" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-b44d26f elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b44d26f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7a02d4b elementor-column elementor-col-100 elementor-top-column" data-id="7a02d4b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-50575cd animated-slow elementor-hidden-phone elementor-invisible elementor-widget elementor-widget-image" data-id="50575cd" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:500}" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://dosmundos.com/">
							<img width="792" height="144" src="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?fit=792%2C144" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?w=792 792w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?resize=300%2C55 300w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?resize=768%2C140 768w" sizes="(max-width: 792px) 100vw, 792px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e10863 elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4e10863" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4e10863" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4e10863" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="106831" class="elementor elementor-106831 elementor-location-single post-108251 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-community tag-health tag-local-news tag-noticias-locales-de-kansas tag-salud tag-slide" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-19789fc1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="19789fc1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7636968e elementor-column elementor-col-50 elementor-top-column" data-id="7636968e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6b080e31 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6b080e31" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Kansas counties with mask mandates see drop in COVID-19 cases</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-700538a7 elementor-align-left elementor-widget elementor-widget-post-info" data-id="700538a7" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-fde9fb9 elementor-inline-item" itemprop="datePublished">
						<a href="http://dosmundos.com/2020/08/13/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										August 13, 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-fd2f2a6 elementor-widget elementor-widget-html" data-id="fd2f2a6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-18433643 elementor-widget elementor-widget-theme-post-content" data-id="18433643" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div id='c5438_23_na' class='sam-pro-container' style='display:flex;flex-direction:row;justify-content:center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive Banner Ad --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="9866939457"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img loading="lazy" class="alignnone size-full wp-image-108254" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/MASK.jpg?resize=600%2C300" alt="" width="600" height="300" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/MASK.jpg?w=600 600w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/MASK.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p><em>By Roberta Pardo</em><br />
<strong>Kansas counties with mask mandates in place have seen a steep drop in coronavirus cases, while counties that only recommend their use have seen no decrease, according to the state’s top health official.</strong><br />
<strong>Dr. Lee Norman, secretary of the Kansas Department of Health and Environment, said during an Aug. 5 press conference that the reduction of new cases is entirely in the counties that require masks to be worn in public spaces.</strong><br />
<strong>“What we’ve seen through this is that, in the counties with no mask mandate, there’s no decrease in the number of cases per capita,” Norman said. “All the improvement in the case development comes from those counties wearing masks.”</strong><br />
<strong>Norman showed a graph displaying the seven-day rolling average of cases per 100,000 people comparing counties with mask mandates to those without it. After Gov. Laura Kelly had a statewide mask mandate put in place in July, only 15 counties stayed with the mandate and 90 counties abandoned it, Norman said.</strong><br />
<strong>The favorable trend line down was entirely in the 15 counties requiring the use of masks, while the trend line for those without the requirement was flat, Norman said.</strong><br />
<strong>The counties with mask mandates represent two-thirds of the state’s population and include the more urban areas with greater population densities.</strong><br />
<strong>Norman also said he is not optimistic about schools in Kansas completing their fall sports seasons. He pointed to the struggles professional sports have had during recent weeks.</strong><br />
<strong>The department has begun interviewing patients who have recovered from COVID-19. Norman is concerned about some patients who cannot seem to shake the symptoms.</strong><br />
<strong>“This serves to me as … a reminder that we still know very little about this disease and its impact on the body,” he said.</strong></p>
<div id='c8574_125_na' class='sam-pro-container' style='display:flex;flex-direction:row;justify-content:center;'><a id='ad-125-8574' class='sam-pro-ad' href='https://bit.ly/2TrA0Qu' target='_blank' ><img src='https://i2.wp.com/dosmundos.com/wp-content/uploads/sam-pro-images/CONGRATULATIONS-TO-THE-CLASS-OF-2020.png?w=800'  data-recalc-dims="1"></a></div>
<p>______________________________________________________________________________</p>
<p><strong><em>Condados de Kansas con mandatos de usar máscaras ven disminución en casos de COVID-19</em></strong><br />
<strong>L</strong>os condados de Kansas que tienen mandatos de usar máscaras han visto una fuerte caída en los casos de coronavirus, mientras que los condados que sólo recomiendan su uso no han experimentado una disminución, según el principal funcionario de salud del estado.<br />
El Dr. Lee Norman, secretario del Departamento de Salud y Medio Ambiente de Kansas, dijo durante una conferencia de prensa el 5 de agosto que la reducción de casos nuevos se ha dado por completo en los condados que requieren el uso de máscaras en espacios públicos.<br />
“Lo que hemos visto a través de esto es que, en los condados sin mandato de máscara, no hay una disminución en el número de casos per cápita”, dijo Norman. “Toda la mejora en el desarrollo de casos proviene de aquellos condados que usan máscaras”.<br />
Norman mostró un gráfico que muestra el promedio móvil de siete días de casos por cada 100,000 personas comparando los condados con mandatos de mascarilla con los que no lo tienen. Después de que la gobernadora Laura Kelly dispuso un mandato de máscara en todo el estado en julio, sólo 15 condados se quedaron con el mandato y 90 condados lo abandonaron, dijo Norman.<br />
La línea de tendencia favorable a la baja se registró por completo en los 15 condados que requerían el uso de máscaras, mientras que la línea de tendencia para aquellos sin el requisito fue plana, dijo Norman.<br />
Los condados con mandatos de máscaras representan dos tercios de la población del estado e incluyen las áreas más urbanas con mayores densidades de población.<br />
Norman también dijo que no es optimista acerca de que las escuelas de Kansas completen sus temporadas deportivas de otoño. Señaló las luchas que han tenido los deportes profesionales durante las últimas semanas.<br />
El departamento ha comenzado a entrevistar a pacientes que se han recuperado del COVID-19. Norman está preocupado por algunos pacientes que parecen no poder deshacerse de los síntomas.<br />
“Esto me sirve como &#8230; un recordatorio de que todavía sabemos muy poco sobre esta enfermedad y su impacto en el cuerpo”, dijo.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-be1f101 elementor-widget elementor-widget-html" data-id="be1f101" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-944c81d elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="944c81d" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="http://dosmundos.com/2020/08/09/alejandra-espinoza-pausara-el-break-de-las-7/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Alejandra Espinoza pausará ‘El Break de las 7’</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="http://dosmundos.com/2020/08/13/professor-encourages-students-to-return-to-class/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">Professor encourages students to return to class</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3cf70ccc elementor-column elementor-col-50 elementor-top-column" data-id="3cf70ccc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-4407de92 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4407de92" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3a2bf9d4 elementor-column elementor-col-50 elementor-inner-column" data-id="3a2bf9d4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c8389a7 elementor-widget elementor-widget-heading" data-id="4c8389a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">Share:</h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-43c586aa elementor-column elementor-col-50 elementor-inner-column" data-id="43c586aa" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-792deac2 elementor-icon-list--layout-inline elementor-align-right elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="792deac2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
								<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
								<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-linkedin-in"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-ce2c747 elementor-widget elementor-widget-html" data-id="ce2c747" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-cbb58cf elementor-widget elementor-widget-heading" data-id="cbb58cf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">More Posts</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2034060d elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="2034060d" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:14,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-107573 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-entertaiment tag-farandula">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/06/19/mauricio-ochmann-solicita-el-divorcio-con-aislinn-derbez/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/06/Mauricio.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/06/Mauricio.jpg?w=600 600w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/06/Mauricio.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/06/19/mauricio-ochmann-solicita-el-divorcio-con-aislinn-derbez/" >
				Mauricio Ochmann solicita el divorcio con Aislinn Derbez			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El actor ya hizo formal su separación con la madre de su hija. Aislinn Derbez y Mauricio Ochmann han dejado enterradas las intenciones de rescatar</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107579 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-entretenimiento tag-farandula">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/06/20/thalia-dara-banderazo-en-la-marcha-virtual-del-orgullo-lgbtttiq/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/06/Thalia.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/06/Thalia.jpg?w=600 600w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/06/Thalia.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/06/20/thalia-dara-banderazo-en-la-marcha-virtual-del-orgullo-lgbtttiq/" >
				Thalía dará banderazo en la marcha virtual del orgullo LGBTTTIQ			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Thalía será quien dé el banderazo de la marcha del orgullo LGBTTTIQ virtual de la ciudad de México, así lo dio a conocer a través</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108006 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-entretenimiento tag-farandula">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/08/02/poncho-de-nigris-usa-sus-redes-para-ayudar/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/PonchodeNigris.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/PonchodeNigris.jpg?w=600 600w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/PonchodeNigris.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/08/02/poncho-de-nigris-usa-sus-redes-para-ayudar/" >
				Poncho de Nigris usa sus redes para ayudar			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El influencer regiomontano Poncho de Nigris busca dar por medio de sus redes voz a los más afectados por el paso de Hanna por el</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107715 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-farandula">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/05/adele-retrasara-su-cuarto-album/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Adele.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Adele.jpg?w=600 600w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Adele.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/05/adele-retrasara-su-cuarto-album/" >
				Adele retrasará su cuarto álbum			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>La cantante Adele ha compartido que su esperado cuarto álbum se retrasará porque está en cuarentena en medio de la actual pandemia de COVID-19. La</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-1f0eeafe elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="1f0eeafe" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3c3e7261 elementor-column elementor-col-100 elementor-inner-column" data-id="3c3e7261" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6cb56f56 elementor-widget elementor-widget-heading" data-id="6cb56f56" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Send Us A Message</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-3e19ab8a elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="3e19ab8a" data-element_type="widget" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="106831"/>
			<input type="hidden" name="form_id" value="3e19ab8a"/>

							<input type="hidden" name="queried_id" value="108251"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">Full Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Full Name">				</div>
								<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Phone</label><input size="1" type="tel" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Phone" required="required" aria-required="true" pattern="[0-9()#&amp;+*-=.]+" title="Only numbers and phone characters (#, -, *, etc) are accepted.">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100 elementor-field-required">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_cdd199b elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-field_cdd199b"><div class="elementor-g-recaptcha" data-sitekey="6LckS-kUAAAAAMdEEOPvU-JTRcw35uqoCoYB0Lb1" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class="elementor-align-icon-right elementor-button-icon">
									<i aria-hidden="true" class="fas fa-long-arrow-alt-right"></i>																	</span>
																						<span class="elementor-button-text">Send</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-8ae1692 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8ae1692" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6e91c4b elementor-column elementor-col-100 elementor-top-column" data-id="6e91c4b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fec197c elementor-widget elementor-widget-html" data-id="fec197c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5305a7d0 ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5305a7d0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7fa65f19 elementor-column elementor-col-100 elementor-top-column" data-id="7fa65f19" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-55a65003 elementor-widget elementor-widget-heading" data-id="55a65003" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Related Posts</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-60d9e35b elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="60d9e35b" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-108258 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-politica tag-politics tag-slide">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/08/13/biden-picks-harris-for-running-mate/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/BIDEN.jpg?fit=600%2C300" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/BIDEN.jpg?w=600 600w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/BIDEN.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/08/13/biden-picks-harris-for-running-mate/" >
				Biden picks Harris for running mate			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>By Angie Baldelomar Former Vice President Joe Biden has picked U.S. Sen. Kamala Harris as his vice presidential running mate. Biden shared the news Tuesday</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108256 post type-post status-publish format-standard has-post-thumbnail hentry category-education tag-education tag-slide">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/08/13/professor-encourages-students-to-return-to-class/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/COLMENARES.jpg?fit=600%2C300" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/COLMENARES.jpg?w=600 600w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/COLMENARES.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/08/13/professor-encourages-students-to-return-to-class/" >
				Professor encourages students to return to class			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>By Tere Siqueira For many area colleges and universities, classes are set to begin in a few weeks. Bryan Colmenares is among those people who</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108230 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-entertaiment tag-farandula">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/08/09/alejandra-espinoza-pausara-el-break-de-las-7/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/08/AlejandraEspinoza.jpg?fit=600%2C300" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/08/AlejandraEspinoza.jpg?w=600 600w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/08/AlejandraEspinoza.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/08/09/alejandra-espinoza-pausara-el-break-de-las-7/" >
				Alejandra Espinoza pausará ‘El Break de las 7’			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Alejandra Espinoza, conductora del reconocido programa ‘El Break de las 7’, dio la noticia que hasta septiembre de este año se volverá a transmitir el</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108228 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-entretenimiento tag-farandula">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/08/09/reik-anuncian-su-proximo-ep-y-cortometraje-20-21/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/Reik.jpg?fit=600%2C300" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/Reik.jpg?w=600 600w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/08/Reik.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/08/09/reik-anuncian-su-proximo-ep-y-cortometraje-20-21/" >
				Reik anuncian su próximo EP y cortometraje, “20 -21”			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El grupo musical mexicano más escuchado en el mundo, REIK, estrena su nuevo sencillo “Pero Te Conocí”, una emocionante balada Pop que marca el comienzo</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5c79841 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5c79841" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-38c07d9 elementor-column elementor-col-100 elementor-top-column" data-id="38c07d9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b76d313 elementor-widget elementor-widget-html" data-id="b76d313" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="106804" class="elementor elementor-106804 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-475915cb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="475915cb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-76862bb1 elementor-column elementor-col-100 elementor-top-column" data-id="76862bb1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7b106d46 elementor-widget elementor-widget-heading" data-id="7b106d46" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">SEND US YOUR NEWS TIP or FOLLOW US ON</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-8a8ed8d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="8a8ed8d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-400b1fb" href="https://www.facebook.com/dosmundosnews" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6e48e38" href="https://twitter.com/2mun2news" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e2b22e" href="https://www.youtube.com/channel/UC-pA9l5eqhLurWUtauY8x4A" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<footer class="elementor-element elementor-element-392e6a77 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="392e6a77" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;opacity-tilt&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2600 131.1" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M0 0L2600 0 2600 69.1 0 0z"/>
	<path class="elementor-shape-fill" style="opacity:0.5" d="M0 0L2600 0 2600 69.1 0 69.1z"/>
	<path class="elementor-shape-fill" style="opacity:0.25" d="M2600 0L0 0 0 130.1 2600 69.1z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-610f6292 elementor-column elementor-col-50 elementor-top-column" data-id="610f6292" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f7d4615 elementor-widget elementor-widget-image" data-id="f7d4615" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="482" height="374" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/04/SQDosMundosLogoWhiteLettersAsset-1.png?fit=482%2C374" class="attachment-2048x2048 size-2048x2048" alt="" loading="lazy" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/04/SQDosMundosLogoWhiteLettersAsset-1.png?w=482 482w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/04/SQDosMundosLogoWhiteLettersAsset-1.png?resize=300%2C233 300w" sizes="(max-width: 482px) 100vw, 482px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-78b9aeee elementor-column elementor-col-50 elementor-top-column" data-id="78b9aeee" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3d1d97ab elementor-widget elementor-widget-heading" data-id="3d1d97ab" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">CONTACT US</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-0c52543 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="0c52543" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-building"></i>						</span>
										<span class="elementor-icon-list-text">1702 South 55th St., Kansas City KS 66106</span>
									</li>
								<li class="elementor-icon-list-item" >
										<span class="elementor-icon-list-text">Tel: 816-221-4747</span>
									</li>
								<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-fax"></i>						</span>
										<span class="elementor-icon-list-text">Fax 913-287-5881</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</footer>
				<section class="elementor-element elementor-element-7ae56e6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7ae56e6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0b71fe3 elementor-column elementor-col-100 elementor-top-column" data-id="0b71fe3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f3bb706 elementor-align-center elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="f3bb706" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-copyright"></i>						</span>
										<span class="elementor-icon-list-text">2020 All Rights Reserved. Dos Mundos Newspaper </span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d4484342fe","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/dosmundos.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js?ver=3.0.8' id='twitterfeed-js'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js' id='twitter-vine-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=2.9.3' id='elementor-recaptcha_v3-api-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/dosmundos.com\/wp-admin\/admin-ajax.php","nonce":"5daf638000","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"http:\/\/dosmundos.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":108251,"title":"Kansas%20counties%20with%20mask%20mandates%20see%20drop%20in%20COVID-19%20cases%20-%20Dos%20Mundos%20Bilingual%20Newspaper","excerpt":"","featuredImage":"http:\/\/dosmundos.com\/wp-content\/uploads\/2020\/08\/MASK.jpg"}};
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.14' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'176007533',post:'108251',tz:'-5',srv:'dosmundos.com'} ]);
	_stq.push([ 'clickTrackerInit', '176007533', '108251' ]);
</script>

</body>
</html>
