<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cómo Miami se convirtió en Wuhan - Dos Mundos Bilingual Newspaper</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://dosmundos.com/?p=107911" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo Miami se convirtió en Wuhan - Dos Mundos Bilingual Newspaper" />
	<meta property="og:description" content="By Jorge Ramos MIAMI, Florida — Pocas veces ocurre que una de las principales noticias en el mundo está al salir de la puerta de tu casa. Pero este es el triste y trágico caso de los que vivimos en el estado de la Florida y, particularmente, en la ciudad de Miami. Aquí tenemos más [&hellip;]" />
	<meta property="og:url" content="http://dosmundos.com/?p=107911" />
	<meta property="og:site_name" content="Dos Mundos Bilingual Newspaper" />
	<meta property="article:publisher" content="https://www.facebook.com/dosmundosnews" />
	<meta property="article:published_time" content="2020-07-24T17:05:10+00:00" />
	<meta property="article:modified_time" content="2020-07-23T18:07:15+00:00" />
	<meta property="og:image" content="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/RAMOS-3.jpg?fit=600%2C300" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="300" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://dosmundos.com/#organization","name":"Dos Mundos Newspaper","url":"http://dosmundos.com/","sameAs":["https://www.facebook.com/dosmundosnews","https://twitter.com/2mun2news"],"logo":{"@type":"ImageObject","@id":"http://dosmundos.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/dosmundos.com/wp-content/uploads/2015/04/TWITTERSQUARELOGO.jpg?fit=600%2C600","width":600,"height":600,"caption":"Dos Mundos Newspaper"},"image":{"@id":"http://dosmundos.com/#logo"}},{"@type":"WebSite","@id":"http://dosmundos.com/#website","url":"http://dosmundos.com/","name":"Dos Mundos Bilingual Newspaper","description":"Kansas City","publisher":{"@id":"http://dosmundos.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://dosmundos.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://dosmundos.com/?p=107911#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/RAMOS-3.jpg?fit=600%2C300","width":600,"height":300},{"@type":"WebPage","@id":"http://dosmundos.com/?p=107911#webpage","url":"http://dosmundos.com/?p=107911","name":"C\u00f3mo Miami se convirti\u00f3 en Wuhan - Dos Mundos Bilingual Newspaper","isPartOf":{"@id":"http://dosmundos.com/#website"},"primaryImageOfPage":{"@id":"http://dosmundos.com/?p=107911#primaryimage"},"datePublished":"2020-07-24T17:05:10+00:00","dateModified":"2020-07-23T18:07:15+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://dosmundos.com/?p=107911"]}]},{"@type":"Article","@id":"http://dosmundos.com/?p=107911#article","isPartOf":{"@id":"http://dosmundos.com/?p=107911#webpage"},"author":{"@id":"http://dosmundos.com/#/schema/person/e71434e647ac79a3fd32367f6374bda4"},"headline":"C\u00f3mo Miami se convirti\u00f3 en Wuhan","datePublished":"2020-07-24T17:05:10+00:00","dateModified":"2020-07-23T18:07:15+00:00","mainEntityOfPage":{"@id":"http://dosmundos.com/?p=107911#webpage"},"publisher":{"@id":"http://dosmundos.com/#organization"},"image":{"@id":"http://dosmundos.com/?p=107911#primaryimage"},"keywords":"Jorge Ramos","articleSection":"Jorge Ramos","inLanguage":"en-US"},{"@type":["Person"],"@id":"http://dosmundos.com/#/schema/person/e71434e647ac79a3fd32367f6374bda4","name":"Luis Merlo","image":{"@type":"ImageObject","@id":"http://dosmundos.com/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/f8b82f58766e978781fb311dda4b3c27?s=96&d=mm&r=g","caption":"Luis Merlo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dos Mundos Bilingual Newspaper &raquo; Feed" href="http://dosmundos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dos Mundos Bilingual Newspaper &raquo; Comments Feed" href="http://dosmundos.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dosmundos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://dosmundos.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='amarkal-shortcode-css'  href='http://dosmundos.com/wp-content/plugins/wd-twitter-feed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/amarkal-shortcode-popup.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='http://dosmundos.com/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='http://dosmundos.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='http://dosmundos.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/global.css?ver=1595356066' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-106801-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/post-106801.css?ver=1595356055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-106804-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/post-106804.css?ver=1595356055' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-106831-css'  href='http://dosmundos.com/wp-content/uploads/elementor/css/post-106831.css?ver=1595356074' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/sam-pro-lite/js/polyfill.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/sam-pro-lite/js/jquery.iframetracker.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/dosmundos.com\/wp-content\/plugins\/sam-pro-lite\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"fP4YSt7s6f9ky2y0Fsq9tJTovf2TdvEITaidLtTX4iWPjK5mYRSsgz3hb3KG08N+A1zCt2uBzP0SKlgEx9YaFg5utqy5KQE\/2UnH\/1xoB86eeokrX7R\/timocPAivoxOKwOQ4OQUfcBf9r5Q1xBb7BV6NAZkWYmXVnQfcfTCSjEEg2OrizDdbj0KJ8\/3U5y7bTuI1YHYKcbT2KGkFQCy+oFaj5HHxvUTEPkL6TYpCkDkIWUHdiaKbh+6WbudJDK8G6Z5RZRpXpLBE4dptAbTkHgaiFpRJ7a6IguAMANRqGsgHVvBrVK4w6aSNssPUCWAKr0I+vfm1PMLGzBE3y+\/x22ge9ZgAWFZxdhsNt3AXPpazv3Jq\/cf7XKtZx46J+x6yQB\/hYOgfeilwJwJFW7mC14eGrMWWqvWJZn1IEemEk2UcPUHtV8b72R0+OMDgoyumLPd7vDNigzWnqBfzxigfR06qPHI3POmK128luIETobg31BerAr8Z1o3y8g+yFCxZlT2\/uWC9oLMURP2gOa8TAylhl+fDkht\/q\/eU15w33e36eCtY1\/8HmvWPzbutsxh0v1YIl0tIZqFBBdmxDypTVlHnLMOLIUuFDrmeqqSgd4=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","rotate":"0","rotateInterval":"30","samProNonce":"627839e8aa","ajaxUrl":"http:\/\/dosmundos.com\/wp-admin\/admin-ajax.php","pageData":{"categories":[{"term_id":100,"name":"Jorge Ramos","slug":"jorge-ramos","term_group":0,"term_taxonomy_id":105,"taxonomy":"category","description":"","parent":0,"count":250,"filter":"raw","cat_ID":100,"category_count":250,"category_description":"","cat_name":"Jorge Ramos","category_nicename":"jorge-ramos","category_parent":0}],"tags":[{"term_id":46,"name":"Jorge Ramos","slug":"jorge-ramos","term_group":0,"term_taxonomy_id":46,"taxonomy":"post_tag","description":"","parent":0,"count":251,"filter":"raw"}],"customTerms":["jorge-ramos","jorge-ramos"],"postType":"","isCustomPostType":0,"author":"luis_merlo","postID":107911,"isHome":false,"isFrontPage":false,"isSingular":true,"isSingle":true,"isPage":false,"isAttachment":false,"isSearch":false,"is404":false,"isArchive":false,"isTax":false,"isCategory":false,"isTag":false,"isAuthor":false,"isPostTypeArchive":false,"isDate":false,"isUserLoggedIn":0,"userSlug":"","userLocation":null}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/sam-pro-lite/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-12988466-2'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-12988466-2', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='http://dosmundos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dosmundos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dosmundos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://dosmundos.com/?p=107911' />
<link rel="alternate" type="application/json+oembed" href="http://dosmundos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdosmundos.com%2F2020%2F07%2F24%2Fcomo-miami-se-convirtio-en-wuhan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dosmundos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdosmundos.com%2F2020%2F07%2F24%2Fcomo-miami-se-convirtio-en-wuhan%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.12.0" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="-cPBAbN4EFCtw3I6CcxLJLBqpCMVd_-LtWkhVOFOUIs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4706307436917681",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1023545650998246', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1023545650998246&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=57%2C57" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=57%2C57" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/NewWebIcon57x571.png?fit=57%2C57" />
	<meta name="facebook-domain-verification" content="tp384noy20e0p05bnlhue1oyblo4rt" />
</head>
<body class="post-template-default single single-post postid-107911 single-format-standard elementor-default elementor-kit-106735 elementor-page-106831">

		<div data-elementor-type="header" data-elementor-id="106801" class="elementor elementor-106801 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-926495f elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="926495f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-724fc6b elementor-column elementor-col-50 elementor-top-column" data-id="724fc6b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-541d169 elementor-widget elementor-widget-image" data-id="541d169" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://dosmundos.com/">
							<img width="365" height="60" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/DosMundosLogoWhiteLettersAsset-1@0.5x.png?fit=365%2C60" class="attachment-1536x1536 size-1536x1536" alt="" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/DosMundosLogoWhiteLettersAsset-1@0.5x.png?w=365 365w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/04/DosMundosLogoWhiteLettersAsset-1@0.5x.png?resize=300%2C49 300w" sizes="(max-width: 365px) 100vw, 365px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2b1df4a elementor-column elementor-col-50 elementor-top-column" data-id="2b1df4a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-aff0121 elementor-align-center elementor-icon-list--layout-inline elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="aff0121" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:8162214747">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.facebook.com/dosmundosnews">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://twitter.com/2mun2news">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter-square"></i>						</span>
										<span class="elementor-icon-list-text"> </span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.youtube.com/channel/UC-pA9l5eqhLurWUtauY8x4A">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.instagram.com/dosmundosnews/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-instagram"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-3f82a34 elementor-nav-menu--dropdown-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3f82a34" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-3f82a34" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3f82a34" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-bf5aa66 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bf5aa66" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-56aa8d9 elementor-column elementor-col-33 elementor-top-column" data-id="56aa8d9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1a6c2c2 elementor-widget elementor-widget-text-editor" data-id="1a6c2c2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Divulgando la cultura en dos idiómas.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1569154 elementor-column elementor-col-33 elementor-top-column" data-id="1569154" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c7ba5ab elementor-align-center elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="c7ba5ab" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:8162214747">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">(816) 221-4747 OFICINA</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d56a91f elementor-column elementor-col-33 elementor-top-column" data-id="d56a91f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f060fc3 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="f060fc3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-400b1fb" href="https://www.facebook.com/dosmundosnews" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6e48e38" href="https://twitter.com/2mun2news" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e2b22e" href="https://www.youtube.com/channel/UC-pA9l5eqhLurWUtauY8x4A" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-b44d26f elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b44d26f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7a02d4b elementor-column elementor-col-100 elementor-top-column" data-id="7a02d4b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-50575cd animated-slow elementor-hidden-phone elementor-invisible elementor-widget elementor-widget-image" data-id="50575cd" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:500}" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://dosmundos.com/">
							<img width="792" height="144" src="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?fit=792%2C144" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?w=792 792w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?resize=300%2C55 300w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/04/WebHeaderArtboard-2.png?resize=768%2C140 768w" sizes="(max-width: 792px) 100vw, 792px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e10863 elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4e10863" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4e10863" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4e10863" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-353"><a href="http://dosmundos.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1380"><a href="#" class="elementor-item elementor-item-anchor">Sections</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://dosmundos.com/category/business/" class="elementor-sub-item">Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1275"><a href="http://dosmundos.com/calendar-of-events/" class="elementor-sub-item">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101065"><a href="http://dosmundos.com/category/classifieds/" class="elementor-sub-item">Classifieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91576"><a href="http://dosmundos.com/category/community/" class="elementor-sub-item">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="http://dosmundos.com/category/editorial/" class="elementor-sub-item">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://dosmundos.com/category/education/" class="elementor-sub-item">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://dosmundos.com/category/farandula/" class="elementor-sub-item">Farandula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://dosmundos.com/category/entertainment/" class="elementor-sub-item">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384"><a href="http://dosmundos.com/category/health/" class="elementor-sub-item">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91577"><a href="http://dosmundos.com/category/local-news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-350"><a href="http://dosmundos.com/category/sports/" class="elementor-sub-item">Sports</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="http://dosmundos.com/sportingkc/" class="elementor-sub-item">Sporting Kansas City News</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24847"><a href="http://dosmundos.com/category/sports/kc-royals/" class="elementor-sub-item">KC Royals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24848"><a href="http://dosmundos.com/category/sports/kc-chiefs/" class="elementor-sub-item">KC Chiefs</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24268"><a href="http://dosmundos.com/la-seleccion-mexicana-en-kansas-city/" class="elementor-sub-item">La Selección Mexicana en Kansas City</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385"><a href="http://dosmundos.com/category/technology/" class="elementor-sub-item">Technology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="http://dosmundos.com/vida-y-estilo/" class="elementor-sub-item">Vida y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://dosmundos.com/about-dos-mundos-hispanic-community-in-kansas-city/" class="elementor-item">About Dos Mundos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18736"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-item">2020 Issues and Archives</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106707"><a href="http://dosmundos.com/2020-issues/" class="elementor-sub-item">2020 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100523"><a href="http://dosmundos.com/2019-issues/" class="elementor-sub-item">2019 Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94420"><a href="http://dosmundos.com/2018-issues/" class="elementor-sub-item">2018 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87453"><a href="http://dosmundos.com/2017-editions/" class="elementor-sub-item">2017 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39437"><a href="http://dosmundos.com/2016-editions/" class="elementor-sub-item">2016 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18740"><a href="http://dosmundos.com/ediciones-2015/" class="elementor-sub-item">2015 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1211"><a href="http://dosmundos.com/ediciones-previas-2014/" class="elementor-sub-item">2014 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="http://dosmundos.com/ediciones-previas-2013/" class="elementor-sub-item">2013 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://dosmundos.com/ediciones-previas-2012/" class="elementor-sub-item">2012 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://dosmundos.com/ediciones-previas-2011/" class="elementor-sub-item">2011 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="http://dosmundos.com/ediciones-previas-2010/" class="elementor-sub-item">2010 Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="http://dosmundos.com/ediciones-previas-2009-mar-dic/" class="elementor-sub-item">2009 Editions (Mar-Dec)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="http://dosmundos.com/contact-info/" class="elementor-item">Contact Info</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="106831" class="elementor elementor-106831 elementor-location-single post-107911 post type-post status-publish format-standard has-post-thumbnail hentry category-jorge-ramos tag-jorge-ramos" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-19789fc1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="19789fc1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7636968e elementor-column elementor-col-50 elementor-top-column" data-id="7636968e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6b080e31 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6b080e31" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Cómo Miami se convirtió en Wuhan</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-700538a7 elementor-align-left elementor-widget elementor-widget-post-info" data-id="700538a7" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-fde9fb9 elementor-inline-item" itemprop="datePublished">
						<a href="http://dosmundos.com/2020/07/24/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										July 24, 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-fd2f2a6 elementor-widget elementor-widget-html" data-id="fd2f2a6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-18433643 elementor-widget elementor-widget-theme-post-content" data-id="18433643" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div id='c5906_23_na' class='sam-pro-container' style='display:flex;flex-direction:row;justify-content:center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive Banner Ad --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="9866939457"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="alignnone size-full wp-image-107895" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/RAMOS-3.jpg?resize=600%2C300" alt="" width="600" height="300" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/RAMOS-3.jpg?w=600 600w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/RAMOS-3.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p><em>By Jorge Ramos</em></p>
<div id='c8680_125_na' class='sam-pro-container' style='display:flex;flex-direction:row;justify-content:center;'><a id='ad-125-8680' class='sam-pro-ad' href='https://bit.ly/2TrA0Qu' target='_blank' ><img src='https://i2.wp.com/dosmundos.com/wp-content/uploads/sam-pro-images/CONGRATULATIONS-TO-THE-CLASS-OF-2020.png?w=800'  data-recalc-dims="1"></a></div>
<p><strong>M</strong>IAMI, Florida — Pocas veces ocurre que una de las principales noticias en el mundo está al salir de la puerta de tu casa. Pero este es el triste y trágico caso de los que vivimos en el estado de la Florida y, particularmente, en la ciudad de Miami. Aquí tenemos más contagios diarios de coronavirus que en cualquier lugar de Estados Unidos. Y no hay nada de qué estar orgullosos.<br />
Lo hicimos todo mal. La cuarentena en la Florida no se hizo por el tiempo suficiente. Duró apenas un mes en casi todo del estado. En comparación, en Wuhan, China, la cuarentena duró 76 días y el estado de alarma en España se sostuvo por más de tres meses. Otros estados y países han prolongado aún más sus cuarentenas. Nosotros no.<br />
Así es como Miami se convirtió en el nuevo Wuhan. El 12 de julio se registraron 15.299 casos de coronavirus en la Florida, la mayoría en el condado de Miami-Dade. Esto es mucho más en un solo día que los 12.200 que se habían contabilizado en el estado de Nueva York el 4 de abril. Estos son récords mundiales de los que nadie puede presumir.<br />
“Miami es ahora el epicentro de la pandemia”, dijo la doctora Lilian Abbo, especializada en enfermedades infecciosas del Jackson Health System. “Lo que estábamos viendo en Wuhan hace seis meses, hace cinco meses, ahora nosotros estamos ahí”.<br />
Comparar a Miami con Wuhan habría sido una locura a principios de año, cuando se dieron los primeros casos de la pandemia cerca de un mercado de esa ciudad china de 11 millones de habitantes. Pero ahora sabemos que ellos sí hicieron lo correcto para contener el virus y nosotros no.<br />
Es casi imposible tener datos concretos y confiables sobre el número de contagios en Wuhan. Pero el periodista Chris Baraniuk, de la reconocida revista The Scientist, cita un estudio que sugiere que pudieron haber sido más de 75.000 las personas contagiadas en Wuhan para el 25 de enero (muchas más de las que se habían reportado oficialmente). En esos días se impuso una férrea cuarentena en Wuhan y, eventualmente, controlaron la pandemia.<br />
Mientras, en Estados Unidos, el presidente Donald Trump estaba en total negación. En una entrevista con la cadena CNBC el 22 de enero dijo, ingenuamente, sobre la pandemia: “Lo tenemos controlado. Todo va a estar bien”. Fue falso. Tuvieron que pasar casi dos meses para que Trump declarara una emergencia nacional el 13 de marzo. De cualquier forma en la que se vea, es hoy un rotundo fracaso tener casi 140.000 muertos y tres millones y medio de personas contagiadas en el país más rico del mundo.<br />
Copiando el mal ejemplo del presidente Trump, el gobernador republicano de la Florida, Ron DeSantis, tomó la misma actitud permisiva y sin sentido de urgencia. Nunca hubo una orden a nivel estatal que obligara al uso de cubrebocas en lugares públicos y reabrió los negocios antes de tiempo. Los casos de la COVID-19, por supuesto, empezaron a multiplicarse. Pero el gobernador se rehusó a reconocer sus errores y corregir. “No vamos a volver a cerrar”, sentenció a finales de junio.<br />
En medio de la peor crisis a nivel mundial, la Florida está enviando el mensaje equivocado. Mientras que el parque de Disneylandia en Hong Kong volvió a cerrar por un rebrote de la pandemia, el de Disney World en Orlando sigue operando cuando se registran miles de nuevos casos de contagios diarios en la Florida.<br />
Es como si, mágicamente, creyéramos que el virus va a desaparecer o que nuestro ferviente deseo de regresar a la normalidad va a terminar con los contagios, las hospitalizaciones, intubaciones y muertes en el estado del sol. Pero el siguiente contagiado o intubado podría ser cualquiera de nosotros.<br />
Un buen sistema de pruebas y rastreo rápido, combinado con el uso obligatorio de cubrebocas y distanciamiento social, nos puede mantener con vida hasta que se descubra una vacuna efectiva y segura. Pero es precisamente ese sistema el que no existe donde yo vivo.<br />
Le hemos confiado nuestras vidas a un pequeño grupo de políticos que no parece saber lo que está haciendo y que está más preocupado por verse bien para las elecciones de Estados Unidos, el 3 de noviembre. Pero nada puede ocultar la incompetencia y, menos aún, cuando los errores se miden en enfermedades y vidas de gente que conoces y quieres.</p>
<p>____________________________________________________________________________</p>
<p>&nbsp;</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-be1f101 elementor-widget elementor-widget-html" data-id="be1f101" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-944c81d elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="944c81d" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="http://dosmundos.com/2020/07/24/volume-40-issue-30-%e2%80%a2-07-23-20-07-29-20/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Volume 40 Issue 30 • 07/23/20 &#8211; 07/29/20</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="http://dosmundos.com/2020/07/24/naya-rivera-crean-fondo-para-su-hijo/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">Naya Rivera crean fondo para su hijo</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3cf70ccc elementor-column elementor-col-50 elementor-top-column" data-id="3cf70ccc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-4407de92 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4407de92" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3a2bf9d4 elementor-column elementor-col-50 elementor-inner-column" data-id="3a2bf9d4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c8389a7 elementor-widget elementor-widget-heading" data-id="4c8389a7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">Share:</h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-43c586aa elementor-column elementor-col-50 elementor-inner-column" data-id="43c586aa" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-792deac2 elementor-icon-list--layout-inline elementor-align-right elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="792deac2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
								<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
								<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-linkedin-in"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-ce2c747 elementor-widget elementor-widget-html" data-id="ce2c747" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-cbb58cf elementor-widget elementor-widget-heading" data-id="cbb58cf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">More Posts</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2034060d elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="2034060d" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:14,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-107705 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-noticias-locales-de-kansas">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/04/governor-laura-kelly-announces-the-phase-in-of-drive-tests-2/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/06/TEst.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" srcset="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/06/TEst.jpg?w=600 600w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/06/TEst.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/04/governor-laura-kelly-announces-the-phase-in-of-drive-tests-2/" >
				Governor Laura Kelly Announces the Phase-In of Drive Tests			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>TOPEKA – Governor Laura Kelly directed the Kansas Department of Revenue to begin phasing in the availability of drive tests. To start administering these tests,</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107839 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-national">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/17/unified-government-public-health-department-expands-covid-19-testing-hours/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Pruevas.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" srcset="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Pruevas.jpg?w=600 600w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Pruevas.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/17/unified-government-public-health-department-expands-covid-19-testing-hours/" >
				Unified Government Public Health Department Expands COVID-19 Testing Hours			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>The Unified Government Public Health Department (UGPHD) now offers expanded COVID-19 testing hours Monday – Friday, 9 AM – 3 PM. This testing is available at</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107658 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-community tag-health tag-local-news tag-slide">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/06/26/governor-laura-kelly-announces-the-phase-in-of-drive-tests/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/06/TEst.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" srcset="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/06/TEst.jpg?w=600 600w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/06/TEst.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/06/26/governor-laura-kelly-announces-the-phase-in-of-drive-tests/" >
				Governor Laura Kelly Announces the Phase-In of Drive Tests			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>  Dept. of Revenue takes precautions against COVID-19 while keeping safety and health top-of-mind TOPEKA – Governor Laura Kelly directed the Kansas Department of Revenue to begin</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107703 post type-post status-publish format-standard has-post-thumbnail hentry category-community tag-community">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/03/celebrate-independence-day-safely-during-covid-19/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/4julio.jpg?fit=300%2C150" class="attachment-medium size-medium" alt="" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/4julio.jpg?w=600 600w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/4julio.jpg?resize=300%2C150 300w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/03/celebrate-independence-day-safely-during-covid-19/" >
				Celebrate Independence Day safely during COVID-19			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Commentary by Chara Celebrating Independence Day (July 4) safely this year means taking some additional precautions. Along with the usual safety when shooting fireworks, Americans</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-1f0eeafe elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="1f0eeafe" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3c3e7261 elementor-column elementor-col-100 elementor-inner-column" data-id="3c3e7261" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6cb56f56 elementor-widget elementor-widget-heading" data-id="6cb56f56" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Send Us A Message</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-3e19ab8a elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="3e19ab8a" data-element_type="widget" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="106831"/>
			<input type="hidden" name="form_id" value="3e19ab8a"/>

							<input type="hidden" name="queried_id" value="107911"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">Full Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Full Name">				</div>
								<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Phone</label><input size="1" type="tel" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Phone" required="required" aria-required="true" pattern="[0-9()#&amp;+*-=.]+" title="Only numbers and phone characters (#, -, *, etc) are accepted.">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100 elementor-field-required">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_cdd199b elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-field_cdd199b"><div class="elementor-g-recaptcha" data-sitekey="6LckS-kUAAAAAMdEEOPvU-JTRcw35uqoCoYB0Lb1" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class="elementor-align-icon-right elementor-button-icon">
									<i aria-hidden="true" class="fas fa-long-arrow-alt-right"></i>																	</span>
																						<span class="elementor-button-text">Send</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-8ae1692 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8ae1692" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6e91c4b elementor-column elementor-col-100 elementor-top-column" data-id="6e91c4b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fec197c elementor-widget elementor-widget-html" data-id="fec197c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5305a7d0 ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5305a7d0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7fa65f19 elementor-column elementor-col-100 elementor-top-column" data-id="7fa65f19" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-55a65003 elementor-widget elementor-widget-heading" data-id="55a65003" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Related Posts</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-60d9e35b elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="60d9e35b" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-107915 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula tag-entretenimiento tag-farandula">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/24/naya-rivera-crean-fondo-para-su-hijo/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/07/Naya-1.jpg?fit=600%2C300" class="attachment-full size-full" alt="" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/07/Naya-1.jpg?w=600 600w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/07/Naya-1.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/24/naya-rivera-crean-fondo-para-su-hijo/" >
				Naya Rivera crean fondo para su hijo			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Famosos han decidido proteger al pequeño hijo de Naya Rivera y crearán un fondo de apoyo económico para que tenga recursos para hacer una carrera</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107937 post type-post status-publish format-standard has-post-thumbnail hentry category-editions tag-286">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/24/volume-40-issue-30-%e2%80%a2-07-23-20-07-29-20/" >
			<div class="elementor-post__thumbnail"><img width="802" height="846" src="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-23-at-1.56.13-PM.png?fit=802%2C846" class="attachment-full size-full" alt="" srcset="https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-23-at-1.56.13-PM.png?w=802 802w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-23-at-1.56.13-PM.png?resize=284%2C300 284w, https://i1.wp.com/dosmundos.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-23-at-1.56.13-PM.png?resize=768%2C810 768w" sizes="(max-width: 802px) 100vw, 802px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/24/volume-40-issue-30-%e2%80%a2-07-23-20-07-29-20/" >
				Volume 40 Issue 30 • 07/23/20 &#8211; 07/29/20			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>In this issue Kansas Board of Education scrapes Gov. Kelly’s order to delay school start date JCCC shares reopening plans for fall 2020 A voter’s</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107909 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-immigration tag-inmigracion tag-politica">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/24/trump-signs-memo-targeting-undocumented-immigrants-in-census/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/Trump.jpg?fit=600%2C300" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/Trump.jpg?w=600 600w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/07/Trump.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/24/trump-signs-memo-targeting-undocumented-immigrants-in-census/" >
				Trump signs memo targeting undocumented immigrants in census			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>By Angie Baldelomar President Trump signed a presidential memorandum on Tuesday (July 21) that would exclude undocumented immigrants from being counted in congressional districts when</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-107889 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-editorial">
				<a class="elementor-post__thumbnail__link" href="http://dosmundos.com/2020/07/23/save-the-peoples-post-office/" >
			<div class="elementor-post__thumbnail"><img width="600" height="300" src="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Editorial-2.jpg?fit=600%2C300" class="attachment-full size-full" alt="" srcset="https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Editorial-2.jpg?w=600 600w, https://i2.wp.com/dosmundos.com/wp-content/uploads/2020/07/Editorial-2.jpg?resize=300%2C150 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://dosmundos.com/2020/07/23/save-the-peoples-post-office/" >
				Save the people’s post office			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>The 245-year-old U.S. Postal System (USPS) is the only mail service that delivers to every United States address. Last year, the self-financing independent federal agency</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5c79841 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5c79841" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-38c07d9 elementor-column elementor-col-100 elementor-top-column" data-id="38c07d9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b76d313 elementor-widget elementor-widget-html" data-id="b76d313" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4706307436917681"
     data-ad-slot="1689590961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="106804" class="elementor elementor-106804 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-475915cb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="475915cb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-76862bb1 elementor-column elementor-col-100 elementor-top-column" data-id="76862bb1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7b106d46 elementor-widget elementor-widget-heading" data-id="7b106d46" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">SEND US YOUR NEWS TIP or FOLLOW US ON</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-8a8ed8d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="8a8ed8d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-400b1fb" href="https://www.facebook.com/dosmundosnews" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6e48e38" href="https://twitter.com/2mun2news" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1e2b22e" href="https://www.youtube.com/channel/UC-pA9l5eqhLurWUtauY8x4A" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<footer class="elementor-element elementor-element-392e6a77 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="392e6a77" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;opacity-tilt&quot;}">
					<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2600 131.1" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M0 0L2600 0 2600 69.1 0 0z"/>
	<path class="elementor-shape-fill" style="opacity:0.5" d="M0 0L2600 0 2600 69.1 0 69.1z"/>
	<path class="elementor-shape-fill" style="opacity:0.25" d="M2600 0L0 0 0 130.1 2600 69.1z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-610f6292 elementor-column elementor-col-50 elementor-top-column" data-id="610f6292" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f7d4615 elementor-widget elementor-widget-image" data-id="f7d4615" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="482" height="374" src="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/04/SQDosMundosLogoWhiteLettersAsset-1.png?fit=482%2C374" class="attachment-2048x2048 size-2048x2048" alt="" srcset="https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/04/SQDosMundosLogoWhiteLettersAsset-1.png?w=482 482w, https://i0.wp.com/dosmundos.com/wp-content/uploads/2020/04/SQDosMundosLogoWhiteLettersAsset-1.png?resize=300%2C233 300w" sizes="(max-width: 482px) 100vw, 482px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-78b9aeee elementor-column elementor-col-50 elementor-top-column" data-id="78b9aeee" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3d1d97ab elementor-widget elementor-widget-heading" data-id="3d1d97ab" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">CONTACT US</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-0c52543 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="0c52543" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-building"></i>						</span>
										<span class="elementor-icon-list-text">1702 South 55th St., Kansas City KS 66106</span>
									</li>
								<li class="elementor-icon-list-item" >
										<span class="elementor-icon-list-text">Tel: 816-221-4747</span>
									</li>
								<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-fax"></i>						</span>
										<span class="elementor-icon-list-text">Fax 913-287-5881</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</footer>
				<section class="elementor-element elementor-element-7ae56e6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7ae56e6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0b71fe3 elementor-column elementor-col-100 elementor-top-column" data-id="0b71fe3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f3bb706 elementor-align-center elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="f3bb706" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-copyright"></i>						</span>
										<span class="elementor-icon-list-text">2020 All Rights Reserved. Dos Mundos Newspaper </span>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ebe33dbf74","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/dosmundos.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=2.9.3'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.14'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/dosmundos.com\/wp-admin\/admin-ajax.php","nonce":"a30b36b9bd","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.14'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"http:\/\/dosmundos.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":107911,"title":"C%C3%B3mo%20Miami%20se%20convirti%C3%B3%20en%20Wuhan%20-%20Dos%20Mundos%20Bilingual%20Newspaper","excerpt":"","featuredImage":"http:\/\/dosmundos.com\/wp-content\/uploads\/2020\/07\/RAMOS-3.jpg"}};
</script>
<script type='text/javascript' src='http://dosmundos.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.14'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'176007533',post:'107911',tz:'-5',srv:'dosmundos.com'} ]);
	_stq.push([ 'clickTrackerInit', '176007533', '107911' ]);
</script>

</body>
</html>
